Ubuntu Kylin技术论坛

 找回密码
查看: 1054|回复: 3

优麒麟应用再添强兵,瞩目云视频会议软件强势上线

[复制链接]
  • TA的每日心情
    慵懒
    3 天前
  • 签到天数: 243 天

    [LV.8]以坛为家I

    发表于 2020-2-27 17:44:39 | 显示全部楼层 |阅读模式

    疫情期间,减少面对面传播,降低病毒传播风险,是疫情防控中极为重要的一环。


    为保证沟通协同的正常运转,视频云会议需求倍增,瞩目团队为了满足广大优麒麟用户的需求,紧急推出了瞩目优麒麟版。



    瞩目优麒麟版

    No.1 什么是优麒麟操作系统

    优麒麟(Ubuntu Kylin)是由麒麟软件主导开发的全球开源项目,其宗旨是通过研发用户友好的桌面环境以及特定需求的应用软件,为全球 Linux 桌面用户带来非凡的全新体验。


    瞩目是随锐科技集团有限公司旗下的视频通信云服务品牌,随锐集团与麒麟软件在2019年签署合作协议,随锐集团旗下国产化私有云视频会议品牌会见同国产化麒麟操作系统展开合作,随锐会见已通过国产化飞腾(Phytium)CPU+麒麟(Kylin)操作系统(简称PK体系)互认证,本次瞩目发布优麒麟版是对该合作的进一步深化,下一步,随锐瞩目会适配麒麟及国产化操作系统。



    No.2 瞩目优麒麟版
    稳定流畅的音视频

    瞩目网络自适应技术,在瞩目麒麟版同样支持。


    可根据各个终端上下行带宽的变化,动态调整传输给终端的分辨率、帧率,从而保证视频通信稳定流畅进行。


    极大的解决了视频会议沟通中出现的掉线、卡顿、延迟等问题,保证视频云会议的稳定流畅



    瞩目优麒麟使用界面

    会议互动更高效

    为了满足广大优麒麟系统用户的演示需求,瞩目麒麟版同样拥有丰富和强大的演示协同功能。


    可以实现多人同时资料共享批注、电子白板、远程控制以及Airplay投屏等功能,更有会议录制、美颜等功能全面满足远程办公中的协同办公需求。

    随时“面对面”交流

    随锐瞩目先进的开发技术实现各操作系统平台之间的无缝连接,系统良好的扩展性、兼容性和稳定性,支持随锐瞩目实现全场景、全设备、全兼容,手机电脑等设备终端随时随地开启视频云会议。



    瞩目优麒麟版本

    安全可靠

    随锐瞩目视频云服务提供真正安全可靠的通信云、视频云会议、综合通信解决方案等服务,已率先通过可信云认证和信息系统安全等级三级保护,保证用户通信安全。



    随锐瞩目信息系统安全等级保护证明

    为在国产化自主可控方面要求较高的政企客户提供安全、可靠、易用的视频沟通、视频云会议方面的应用服务。


    随锐瞩目始终以用户愉悦为核心,未来会尽自己所能在更多的操作系统上提供便捷易用的瞩目视频云会议应用服务,让人人都能用瞩目,人人都会用瞩目。


    瞩目优麒麟版下载地址:http://www.ubuntukylin.com/applications/zhumu.html  


    本帖子中包含更多资源

    您需要 登录 才可以下载或查看,没有帐号?立即注册

    x
    回复

    使用道具 举报

  • TA的每日心情
    开心
    2019-11-12 18:33
  • 签到天数: 85 天

    [LV.6]常住居民II

    发表于 2020-2-28 13:03:03 | 显示全部楼层
    ubuntu20.04用ukui3.0桌面安装瞩目:
    正在选中未选择的软件包 zhumu。
    (正在读取数据库 ... 系统当前共安装有 260378 个文件和目录。)
    准备解压 .../zhumu_2.5.360133.0226_amd64.deb  ...
    正在解压 zhumu (2.5.360133.0226) ...
    dpkg: 依赖关系问题使得 zhumu 的配置工作不能继续:
    zhumu 依赖于 libgl1-mesa-glx;然而:
      未安装软件包 libgl1-mesa-glx。
    zhumu 依赖于 libegl1-mesa;然而:
      未安装软件包 libegl1-mesa。
    zhumu 依赖于 libxcb-xtest0;然而:
      未安装软件包 libxcb-xtest0。

    dpkg: 处理软件包 zhumu (--install)时出错:
    依赖关系问题 - 仍未被配置
    正在处理用于 gnome-menus (3.32.0-1ubuntu1) 的触发器 ...
    正在处理用于 desktop-file-utils (0.24-1ubuntu1) 的触发器 ...
    正在处理用于 mime-support (3.64ubuntu1) 的触发器 ...
    正在处理用于 shared-mime-info (1.10-1) 的触发器 ...
    在处理时有错误发生:
    zhumu
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    2018-7-27 11:50
  • 签到天数: 22 天

    [LV.4]偶尔看看III

    发表于 2020-2-29 20:39:00 | 显示全部楼层
    王中云 发表于 2020-2-28 13:03
    ubuntu20.04用ukui3.0桌面安装瞩目:
    正在选中未选择的软件包 zhumu。
    (正在读 ...

    sudo apt install -f
    修复依赖就好了
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-11-12 18:33
  • 签到天数: 85 天

    [LV.6]常住居民II

    发表于 2020-2-29 20:57:43 | 显示全部楼层
    ccc123456 发表于 2020-2-29 20:39
    sudo apt install -f
    修复依赖就好了

    谢谢,装好了,这里怎么与谁一起测试一下呢
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

    小黑屋|手机版|Archiver|Ubuntu Kylin    

    GMT+8, 2020-6-4 15:52 , Processed in 0.024116 second(s), 18 queries .

    Copyright ©2013-2020 Ubuntu Kylin. All Rights Reserved .

    ICP No. 15002470-2 Tianjin

    快速回复 返回顶部 返回列表