优麒麟技术论坛

 找回密码

Failed to load module "topmenu-gtk-module"错误 [复制链接]

在命令行运行某些应用程序时,有时会出现“Failed to load module "topmenu-gtk-module"”的提示,不过好像不影响程序正常运行。
比如: pluma 、 gVim、geany 都会出现这个提示。
发表于 2021-9-6 13:01:55
回复

使用道具 举报

Failed to load module "topmenu-gtk-module"错误 [复制链接]

嗯,确实一直有看到,但这玩意好像并不影响运行
发表于 2021-9-8 06:02:33
回复

使用道具 举报

小黑屋|Ubuntu Kylin    

GMT+8, 2021-9-23 03:49 , Processed in 0.018394 second(s), 18 queries .

Copyright ©2013-2021 Ubuntu Kylin. All Rights Reserved .

ICP No. 15002470-2 Tianjin

快速回复 返回顶部 返回列表